Main Menu

The LEADTOOLS Screen Capture application’s commands are grouped into several categories. The main headings for each of these categories appear in the menu bar at the top of the workspace just below the title bar. Click a menu heading to open the menu and choose a command. Commands that you may use frequently are also displayed on the toolbar(s).


Menu layouts can change depending on the number of images open. Menu items that appear in gray either do not apply or are unavailable.

The LEADTOOLS Screen Capture Application has the following menus:

File Menu

Edit Menu

Capture Menu

Options Menu

View Menu

Window Menu

Help Menu